Fusca 62 – “Problema” elétrico

Após passar o feriado da semana santa em casa e o carro ter ficado mais de 10 dias parado, qual foi minha surpresa quando tentei ligá-lo? Sem carga na bateria! Impossível ser problema com a bateria, afinal ela era novinha em folha.

Após a investigação do mecânico concluiu-se que a bobina já tinha dado sua contriuição em vida e que isto acarretou na descarga precoce da bateria, que imediatamente foi para a recarga. O grande problema agora era achar uma bobina Bosch (que julgam ser a melhor) compatível com o motor 1200. Depois de horas de peregrinação, inúmeras ligações telefônicas, finalmente encontrei uma bobina de uma marca até então desconhecida (Tec-Mecanic), como não sobrou nenhuma outra opção comprei, custou R$ 26,00.

Foi só trocar a bobina e recarregar a bateria que o “vovô” voltou a assoviar, mas, como nada é tão simples assim, a luz vermelha do painel passou a ficar permanentemente acesa. O mecânico refez a instalação da bobina, trocou os fios, o aterramento do gerador, e nada da luz apagar, nem mesmo quando acelerava forte, como é característica de Fuscas com gerador. Então, ele concluiu que o problema só poderia estar no gerador. Ouir isso foi o golpe mais duro que recebi do “vovô” e logo pensei que agora sim iria pagar o preço de ter comprado um carro antigo.

Um outro mecânico me disse que não seria muito fácil encontrar um gerador novo, mas que possivelmente conseguiria um de Kombi usado por algo em torno de R$ 300,00, pois até 2003 foram fabricados com gerador também. Como estava sem tempo para procurar e sem dinheiro disponível para comprar um gerador novo pedi para que ele desse um jeito de eu chegar em casa e depois resolveria isto.

Depois disso, o “vovô” passou quase uma semana estacionado na garagem quando resolvi levá-lo num eletricista de autos para verificar o estado do gerador e saber se este teria conserto. Ao abrir o capô o eletricista disse que o gerador estava em perfeito estado, e , sem titubear levantou o banco traseiro do carro. Dois segundos depois me apontou o problema: um fio solto no relé. Disse que isto estava fazendo com que a energia que era produzida no gerador não fosse aproveitada pelo sistema do carro, e dessa forma o sistema estava puxando da bateria (por isso descarregou) e sobrecarregando a bobina (por isso queimou).

O eletricista me disse que agora poderia rodar tranquilamente, e que não haveria mais risco de descarregar a bateria, este serviço me custou voluntariamente R$ 10,00 (bem menos que os R$ 300,00 de um outro gerador). No entanto, poucos instantes depois as setas de direção, a buzina e os limpadores do párabrisas pararam de funcionar, acredito que os fusíveis tenham queimado, mas não é algo comum queimar vários fusíveis ao mesmo tempo. Já combinei com o eletricista de revisar a instalação elétrica e assim eliminar estes desagradáveis incidentes.

Anúncios

4 respostas para “Fusca 62 – “Problema” elétrico”

    1. Vanderlei, é normal esta luz ficar acesa durante um tempo e apagar com a aceleração do motor, mas se a do seu carro fica acesa o tempo todo recomendo procurar um eletricista. Pode ser um pequeno defeito nos conectores, mas pode ser algo realmente grave. Na dúvida, um especialista te auxiliará.

      Obrigado pela visita.

      Igor

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s